Is it compatible with .Net Compact Framework 2.0 SP2?

Jan 14, 2010 at 11:53 AM

Hello.

Can I use this toolkit with .NET Compact Framework 2.0 SP2?

Thank you.

Jun 1, 2010 at 6:33 PM
Did you receive any answer? AFAIK the toolkit depends on Framework 3.5 due to Linq. I also need this toolkit in Framework 2.0 Thank you, Gil
Jun 1, 2010 at 7:25 PM

No, I haven't receive any answer yet. Maybe, you can use REST API.

See you!